Naturfreundehaus Böhl „LETTERBOX“ PDF Probleme

Ältere und abgearbeitete Fehlermeldungen kannst du hier noch einmal einsehen
Wanderratte

Naturfreundehaus Böhl „LETTERBOX“ PDF Probleme

Beitragvon Wanderratte » 15.08.2008 14:25

Naturfreundehaus Böhl „LETTERBOX“ PDF Probleme

http://michael-wilhelm.info/lbg_forum/viewtopic.php?t=416

Gruppe Legolas hat geschrieben:Hallo,

mein Adobe sagt, die Datei ist beschädigt und kann nicht geöffnet werden.

Und nu??

Gruß Tom


Diether und Inge hat geschrieben:Wenn ich auf "Download" klicke und dann direkt auf "öffnen", wird die Datei korrekt geöffnet und kann dann gespeichert werden.
Wenn ich sie allerdings zuerst herunterlade und dann öffnen will , kommt die gleiche Fehlermeldung wie bei Tom.

Jochen sollte das mal überprüfen.

Gruß
Diether


pepenipf hat geschrieben:Also ich kann sie sowohl direkt öffen, als auch wenn ich sie erst auf meinem Rechner gespeichert hab wieder öffnen.
Güßr Pepe von den Zwillingen


Ich habe ebenfalls wie pepenipf keine Probleme mit der Datei, woran könnte es liegen ? Bestehen die Probleme mit dem pdf immer noch ? Welche Adobe Reader Version wird verwendet ?

Benutzeravatar
Traudel u. Jupp
Placer
Beiträge: 217
Registriert: 14.10.2007 15:31
Wohnort: Homburg(Saar)

Beitragvon Traudel u. Jupp » 15.08.2008 18:18

Traudel u. Jupp

Wenn ich auf "Download" klicke kommt die Meldung: "Diese Datei ist beschädigt und kann nicht repariert werden"
Ich habe Adobe 8.1.2 installiert

Jupp 15.08.

familieeichner

Beitragvon familieeichner » 15.08.2008 18:44

Hallo, also ich habe schon lange nichts mehr geschrieben. Das öffnen des Anhanges ist für meinen Klapprechner kein Problem, am PC habe ich es noch nicht probiert.

Schönen abend

Benedikt

Benutzeravatar
Gruppe Legolas
-
Beiträge: 18
Registriert: 04.08.2008 22:03
Wohnort: Weilerbach

Beitragvon Gruppe Legolas » 15.08.2008 20:06

Hallo,

mittlerweile habe ich den Clou von den Pädeltretern geschickt bekommen und diese Version läßt sich öffnen.

Meine Probleme damit sind also beseitigt.

Gruß an alle

Tom

Benutzeravatar
Shadows
Placer
Beiträge: 154
Registriert: 05.08.2007 18:34
Wohnort: Mitten im Rheinpfalz Kreis
Kontaktdaten:

Beitragvon Shadows » 15.08.2008 21:17

Hallo,

ich habe es an einigen Rechner probiert.....
Komischerweise hatte ich früher auch mal diese Situation bei einem Freund. Dieser hatte einen Win2000 - Rechner und konnte fast keine Datei von diesem Forum hier öffnen.

Ich vermutete, dass die MTU - Einstellung nicht stimmte......

Ich habe die Datei mal parallel auf meinem Webspace hochgeladen...
Link Letterbox "Naturfreundehaus Böhl
Versucht bitte diese Datei probeweise zu laden.
Ich habe mit 4 Rechnern keine Fehlermeldung bekommen.

Mit der Bitte um Rückmeldung.

Gruß Shadows

P.S.
Schönes WE

Benutzeravatar
MickeyMaus
Placer
Beiträge: 326
Registriert: 01.01.1970 2:00

Geht es jetzt???

Beitragvon MickeyMaus » 16.08.2008 9:41

Ich hatte keine Probleme beim Öffnen oder runterladen.
Deshalb habe ich die runtergeladenen Datei, die sich problemlos öffnen lässt wieder hochgeladen, um die scheinbar defekte Datei zu ersetzen. Vielleicht hilft es ja...

Würdet ihr bitte mal versuchen, ob es jetzt klappt. :roll:


Gruß Michael

Benutzeravatar
Shadows
Placer
Beiträge: 154
Registriert: 05.08.2007 18:34
Wohnort: Mitten im Rheinpfalz Kreis
Kontaktdaten:

Beitragvon Shadows » 16.08.2008 10:16

Hallo Michael,

bei mir funktioniert die Datei éinwandfrei!


Gruß Shadows

Wanderratte

Pdf Fehlermeldung

Beitragvon Wanderratte » 16.08.2008 12:45

Wenn der Fehler bei einigen Nutzern auch mit Adobe 8.1.2 auftritt, kann es an veralteten Programmversionen also nicht liegen. (Danke für die Resonanz). Ich habe sowohl mit Internet Expl. als auch mit FireFox keine Fehlermeldung. Also ist es auch unwahrscheinlich, dass es an einem bestimmten Browser (-Plugin) liegen kann.
Mmmhh....
(Das pdf lässt sich zZ. ja auch alternativ über Shadows Link runterladen, doch wäre es schon schön, wenn sich das Problem noch identifizieren und lösen lässt)

Benutzeravatar
Gruppe Legolas
-
Beiträge: 18
Registriert: 04.08.2008 22:03
Wohnort: Weilerbach

Beitragvon Gruppe Legolas » 16.08.2008 13:00

Hallo zusammen,

auf Wunsch habe ich nochmal versucht ,die Version aus dem Thread zu laden.

Die funktioniert jetzt bei mir auch.

Ich habe bei mir nichts am Reader geändert, vielleicht hatte die alte Version nur nen minimalen Fehler, der je nach PC-Status nicht bei jedem auftrat.

Gruß Tom


Zurück zu „Archiv - Fehlermeldungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast